<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	
	<title>SPJ Region 10 Northwest Excellence in Journalism contest coming soon! - SPJ Western Washington</title>

				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.spjwash.org/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="">
	<link rel="apple-touch-icon" href=""/>
	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Roboto:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Roboto+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Oswald:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Noto+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "https://www.spjwash.org/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.spjwash.org/spj-region-10-northwest-excellence-journalism-contest-coming-soon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPJ Region 10 Northwest Excellence in Journalism contest coming soon! - SPJ Western Washington" />
<meta property="og:description" content="SPJ Western Washington and SPJ Oregon are excited to announce another year of celebrating outstanding journalism. The SPJ Region 10 Northwest Excellence in Journalism contest will launch at the end of January. In the midst of all the change and news in 2017, journalists in..." />
<meta property="og:url" content="https://www.spjwash.org/spj-region-10-northwest-excellence-journalism-contest-coming-soon/" />
<meta property="og:site_name" content="SPJ Western Washington" />
<meta property="article:publisher" content="https://www.facebook.com/spjwash/" />
<meta property="article:section" content="Contests" />
<meta property="article:published_time" content="2018-01-10T17:12:57+00:00" />
<meta property="og:image" content="https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1.jpg" />
<meta property="og:image:secure_url" content="https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SPJ Western Washington and SPJ Oregon are excited to announce another year of celebrating outstanding journalism. The SPJ Region 10 Northwest Excellence in Journalism contest will launch at the end of January. In the midst of all the change and news in 2017, journalists in..." />
<meta name="twitter:title" content="SPJ Region 10 Northwest Excellence in Journalism contest coming soon! - SPJ Western Washington" />
<meta name="twitter:site" content="@SPJWash" />
<meta name="twitter:image" content="https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1.jpg" />
<meta name="twitter:creator" content="@SPJWash" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.spjwash.org\/","name":"SPJ Western Washington","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.spjwash.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.spjwash.org\/spj-region-10-northwest-excellence-journalism-contest-coming-soon\/","sameAs":["https:\/\/www.facebook.com\/spjwash\/","https:\/\/www.instagram.com\/spjwash\/","https:\/\/twitter.com\/SPJWash"],"@id":"#organization","name":"SOCIETY OF PROFESSIONAL JOURNALISTS Western Washington Chapter","logo":"https:\/\/www.spjwash.org\/wp-content\/uploads\/2016\/11\/spj-wash-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPJ Western Washington &raquo; Feed" href="https://www.spjwash.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPJ Western Washington &raquo; Comments Feed" href="https://www.spjwash.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SPJ Western Washington &raquo; iCal Feed" href="https://www.spjwash.org/spjwash-events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="SPJ Western Washington &raquo; SPJ Region 10 Northwest Excellence in Journalism contest coming soon! Comments Feed" href="https://www.spjwash.org/spj-region-10-northwest-excellence-journalism-contest-coming-soon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spjwash.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.spjwash.org/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.spjwash.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://www.spjwash.org/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://www.spjwash.org/wp-content/themes/bridge/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/linea-icons/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_dripicons-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/dripicons/dripicons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/woocommerce.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_responsive-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/woocommerce_responsive.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_print-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/print.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/style_dynamic.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/responsive.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/style_dynamic_responsive.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.spjwash.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.spjwash.org/wp-content/themes/bridge/css/custom_css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css-css'  href='https://www.spjwash.org/wp-content/themes/bridge/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='https://www.spjwash.org/wp-content/themes/bridge-child/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.spjwash.org/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.spjwash.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.spjwash.org/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.spjwash.org\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.spjwash.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.9.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.spjwash.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spjwash.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spjwash.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='https://www.spjwash.org/?p=4035' />
<link rel="alternate" type="application/json+oembed" href="https://www.spjwash.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spjwash.org%2Fspj-region-10-northwest-excellence-journalism-contest-coming-soon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spjwash.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spjwash.org%2Fspj-region-10-northwest-excellence-journalism-contest-coming-soon%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.spjwash.org"><link rel="https://theeventscalendar.com/" href="https://www.spjwash.org/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.spjwash.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.spjwash.org/wp-content/uploads/2016/11/cropped-spj-wash-logo-indentity-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.spjwash.org/wp-content/uploads/2016/11/cropped-spj-wash-logo-indentity-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.spjwash.org/wp-content/uploads/2016/11/cropped-spj-wash-logo-indentity-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.spjwash.org/wp-content/uploads/2016/11/cropped-spj-wash-logo-indentity-1-270x270.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-89046200-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4035 single-format-standard tribe-no-js  footer_responsive_adv columns-3 qode-child-theme-ver-1.0.0 qode-theme-ver-13.1.2 qode-theme-bridge wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

						<div class="wrapper">
		
		<a class="skip-link screen-reader-text" href="#qcode_main_content">Skip to content</a>
	<div class="wrapper_inner">
	<!-- Google Analytics start -->
		<!-- Google Analytics end -->

	


<header class="has_woocommerce_dropdown  has_top scroll_top  fixed scrolled_not_transparent page_header">
    <div class="header_inner clearfix">

		
					<form role="search" action="https://www.spjwash.org/" class="qode_search_form_3" method="get">
										<div class="container">
						<div class="container_inner clearfix">
                        												<div class="form_holder_outer">
								<div class="form_holder">
									<label for="header_qode_search_field"><span class="screen-reader-text">Search</span></label>
									<input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" id="header_qode_search_field" />
									<div class="qode_search_close">
										<a href="#">
                                            <i class="qode_icon_font_awesome fa fa-times " ></i>										</a>
									</div>
								</div>
							</div>
					                        						</div>
					</div>
								</form>
				
		<div class="header_top_bottom_holder">
			<div class="header_top clearfix" style='' >
							<div class="container">
					<div class="container_inner clearfix">
                    								<div class="left">
						<div class="inner">
												</div>
					</div>
					<div class="right">
						<div class="inner">
						<span class='q_social_icon_holder normal_social' ><a itemprop='url' href='https://www.facebook.com/spjwash/' target='_blank'><i class="qode_icon_font_awesome fa fa-facebook  simple_social" style="font-size: 16px;" ></i></a></span><span class='q_social_icon_holder normal_social' ><a itemprop='url' href='https://twitter.com/SPJWash' target='_blank'><i class="qode_icon_font_awesome fa fa-twitter  simple_social" style="font-size: 16px;" ></i></a></span><span class='q_social_icon_holder normal_social' ><a itemprop='url' href='https://www.instagram.com/spjwash/' target='_blank'><i class="qode_icon_font_awesome fa fa-instagram  simple_social" style="font-size: 16px;" ></i></a></span>						</div>
					</div>
				                    					</div>
				</div>
					</div>
		<div class="header_bottom clearfix" style='' >
		    				<div class="container">
					<div class="container_inner clearfix">
						
                    			                					<div class="header_inner_left">
                        													<div class="mobile_menu_button">
                                <span>
                                    <i class="qode_icon_font_awesome fa fa-bars " ></i>                                </span>
                            </div>
												<div class="logo_wrapper">
                            							<div class="q_logo">
								<a itemprop="url" href="https://www.spjwash.org/">
									<img itemprop="image" class="normal" src="https://www.spjwash.org/wp-content/uploads/2016/11/spj-wash-logo.png" alt="Logo"/>
									<img itemprop="image" class="light" src="https://www.spjwash.org/wp-content/themes/bridge/img/logo.png" alt="Logo"/>
									<img itemprop="image" class="dark" src="https://www.spjwash.org/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/>
									<img itemprop="image" class="sticky" src="https://www.spjwash.org/wp-content/uploads/2016/11/spj-wash-logo-1.png" alt="Logo"/>
									<img itemprop="image" class="mobile" src="https://www.spjwash.org/wp-content/uploads/2016/11/spj-wash-logo.png" alt="Logo"/>
																	</a>
							</div>
                            						</div>
                                                					</div>
                    					                                                							<div class="header_inner_right">
                                <div class="side_menu_button_wrapper right">
																				<div class="shopping_cart_outer">
		<div class="shopping_cart_inner">
		<div class="shopping_cart_header">
			<a class="header_cart" href="https://www.spjwash.org/cart/"><span class="header_cart_span">0</span></a>
			<div class="shopping_cart_dropdown">
			<div class="shopping_cart_dropdown_inner">
									<ul class="cart_list product_list_widget">

						
							<li>No products in the cart.</li>

						
					</ul>
				</div>
						
			
                <a itemprop="url" href="https://www.spjwash.org/cart/" class="qbutton white view-cart">Cart <i class="fa fa-shopping-cart"></i></a>

                    <span class="total">Total:<span><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</span></span></span>


						
				</div>
</div>
		</div>
		</div>
	                                    <div class="side_menu_button">
									
																					<a class="search_button search_covers_header normal" href="javascript:void(0)">
                                                <i class="qode_icon_font_awesome fa fa-search " ></i>											</a>
								
																					                                                                                                                    </div>
                                </div>
							</div>
												
						
						<nav class="main_menu drop_down right">
						<ul id="menu-custom-menu" class=""><li id="nav-menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent  narrow"><a href="https://www.spjwash.org/news/" class=""><i class="menu_icon blank fa"></i><span>News</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>OUR STORY</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3281" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/mission/" class=""><i class="menu_icon blank fa"></i><span>Mission and History</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/board-bios/" class=""><i class="menu_icon blank fa"></i><span>Board</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/bylaws/" class=""><i class="menu_icon blank fa"></i><span>Bylaws</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Resources</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3127" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/j-scholarships/" class=""><i class="menu_icon blank fa"></i><span>Scholarships and grants</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-3726" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/galahonors/" class=""><i class="menu_icon blank fa"></i><span>SPJWash Gala Honors</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-3280" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/awards-2/" class=""><i class="menu_icon blank fa"></i><span>NW Excellence in Journalism awards</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3282" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="https://www.spjwash.org/spjwash-events/" class=""><i class="menu_icon blank fa"></i><span>Events</span><span class="plus"></span></a></li>
<li id="nav-menu-item-3283" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.spjwash.org/shop/" class=""><i class="menu_icon blank fa"></i><span>Shop</span><span class="plus"></span></a></li>
<li id="nav-menu-item-3128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Get Involved</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/join-spj/" class=""><i class="menu_icon blank fa"></i><span>Join SPJ</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/donate/" class=""><i class="menu_icon blank fa"></i><span>Donate</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-1150" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.spjwash.org/contact-us/" class=""><i class="menu_icon blank fa"></i><span>Contact</span><span class="plus"></span></a></li>
</ul>						</nav>
						                        										<nav class="mobile_menu">
                        <ul id="menu-custom-menu-1" class=""><li id="mobile-menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent "><a href="https://www.spjwash.org/news/" class=""><span>News</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>OUR STORY</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3281" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/mission/" class=""><span>Mission and History</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/board-bios/" class=""><span>Board</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/bylaws/" class=""><span>Bylaws</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-3129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Resources</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3127" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/j-scholarships/" class=""><span>Scholarships and grants</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-3726" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/galahonors/" class=""><span>SPJWash Gala Honors</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-3280" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/awards-2/" class=""><span>NW Excellence in Journalism awards</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-3282" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.spjwash.org/spjwash-events/" class=""><span>Events</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3283" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/shop/" class=""><span>Shop</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Get Involved</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/join-spj/" class=""><span>Join SPJ</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/donate/" class=""><span>Donate</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-1150" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spjwash.org/contact-us/" class=""><span>Contact</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>					</nav>
			                    					</div>
				</div>
				</div>
	</div>
	</div>

</header>
		

    		<a id='back_to_top' href='#'>
			<span class="fa-stack">
				<i class="fa fa-arrow-up" style=""></i>
			</span>
		</a>
	    	
    
		
	
    
<div id="qcode_main_content" class="content ">
						<div class="content_inner  ">
							<div class="title_outer title_without_animation title_text_shadow"    data-height="500">
		<div class="title title_size_large  position_center  has_fixed_background " style="background-size:1616px auto;background-image:url(https://www.spjwash.org/wp-content/uploads/2016/10/20161025_Journalismsowhite_011_cropped.jpg);height:500px;background-color:#eef4f6;">
			<div class="image not_responsive"><img itemprop="image" src="https://www.spjwash.org/wp-content/uploads/2016/10/20161025_Journalismsowhite_011_cropped.jpg" alt="Page Banner Background" /> </div>
										<div class="title_holder"  style="padding-top:153px;height:347px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                									<div class="title_subtitle_holder_inner">
																								        <h1 ><span>News</span></h1>																	
																																			</div>
								                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
										<div class="container">
														<div class="container_inner default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-4035" class="post-4035 post type-post status-publish format-standard has-post-thumbnail hentry category-contest-information">
			<div class="post_content_holder">
										<div class="post_image">
	                        <img width="1200" height="800" src="https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1.jpg 1200w, https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1-300x200.jpg 300w, https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1-768x512.jpg 768w, https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1-1024x683.jpg 1024w, https://www.spjwash.org/wp-content/uploads/2018/01/SPJ-Gala-2017-018-1-700x467.jpg 700w" sizes="(max-width: 1200px) 100vw, 1200px" />						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">10 Jan<meta itemprop="interactionCount" content="UserComments: 0"/></span> SPJ Region 10 Northwest Excellence in Journalism contest coming soon!</h2>
						<div class="post_info">
							<span class="time">Posted at 17:12h</span>
							in <a href="https://www.spjwash.org/category/contest-information/" rel="category tag">Contests</a>							<span class="post_author">
								by								<a itemprop="author" class="post_author_link" href="https://www.spjwash.org/author/esterkim/">Ester Kim</a>
							</span>
															<span class="dots"><i class="fa fa-square"></i></span><a itemprop="url" class="post_comments" href="https://www.spjwash.org/spj-region-10-northwest-excellence-journalism-contest-coming-soon/#respond" target="_self">0 Comments</a>
							                                        <span class="dots"><i class="fa fa-square"></i></span>
        <div class="blog_like">
            <a  href="#" class="qode-like" id="qode-like-4035" title="Like this">0<span>  Likes</span></a>        </div>
                <span class="dots"><i class="fa fa-square"></i></span><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><span class="social_share_title">Share</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spjwash.org%2Fspj-region-10-northwest-excellence-journalism-contest-coming-soon%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=SPJ+Western+Washington+and+SPJ+Oregon+are+excited+to+announce+another+year+of+celebrating+outstanding+journalism.+The+https://www.spjwash.org/spj-region-10-northwest-excellence-journalism-contest-coming-soon/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.spjwash.org%2Fspj-region-10-northwest-excellence-journalism-contest-coming-soon%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li></ul></div></div></div>    						</div>
						<p><span style="font-weight: 400;">SPJ Western Washington and SPJ Oregon are excited to announce another year of celebrating outstanding journalism. The SPJ Region 10 Northwest Excellence in Journalism contest will launch at the end of January. In the midst of all the change and news in 2017, journalists in our region have continued to hold themselves to a high standard. The NWEIJ contest recognizes this work.</span></p>
<p><span style="font-weight: 400;">Journalists and students who have had professional journalistic work published or broadcast in Alaska, Oregon, Washington, Idaho and Montana are encouraged to submit their work for consideration when the contest launches at the end of this month. A link to the contest page will be circulated on spjwash.org and on the SPJ Western Washington Facebook page. </span></p>
<p><span style="font-weight: 400;">All proceeds will support the efforts of SPJ Western Washington and SPJ Oregon to protect First Amendment freedoms, foster excellence among journalists, inspire young journalists, encourage diversity in our industry, and promote the free practice of journalism in our communities. Service on SPJ local boards are voluntary and these volunteers put in the many hours needed to run the Northwest Excellence in Journalism contest.</span></p>
<p><span style="font-weight: 400;">We’re excited to honor excellent journalism in 2017. Check back for updates and the launch of this year’s application in</span> <span style="font-weight: 400;">the coming weeks. Applications will be made available online at </span><a href="https://betternewspapercontest.com/spjnwcontest"><span style="font-weight: 400;">https://betternewspapercontest.com/spjnwcontest</span></a><span style="font-weight: 400;"> when the contest launches.</span></p>
<p><span style="font-weight: 400;">We look forward to seeing your work and if you have any questions, feel free to contact us at </span><a href="mailto:spjwash@gmail.com"><span style="font-weight: 400;">spjwash@gmail.com</span></a><span style="font-weight: 400;">.</span></p>
					</div>
				</div>
			</div>
		
	    	</article>													<div class="comment_holder clearfix" id="comments">
<div class="comment_number"><div class="comment_number_inner"><h5>No Comments</h5></div></div>
<div class="comments">
</div></div>
 <div class="comment_pager">
	<p></p>
 </div>
 <div class="comment_form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h5>Post A Comment</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spj-region-10-northwest-excellence-journalism-contest-coming-soon/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.spjwash.org/wp-login.php?redirect_to=https%3A%2F%2Fwww.spjwash.org%2Fspj-region-10-northwest-excellence-journalism-contest-coming-soon%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
						
								
							


						                        </div>

                    					</div>
                                 </div>
	


				<div class="content_bottom" >
			<div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row section vc_row-fluid  grid_section" style="background-image:url(https://www.spjwash.org/wp-content/uploads/2016/10/Holiday031.jpg); padding-top:95px; padding-bottom:45px; text-align:left;"><div class=" section_inner clearfix"><div class="section_inner_margin clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h2 style="text-align: center; color: #efede8;">Subscribe to Our Newsletter</h2>

		</div> 
	</div> <div class="separator  transparent   " style=""></div>
<div role="form" class="wpcf7" id="wpcf7-f3249-p3044-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f3249-p3044-o1" method="post" class="wpcf7-form cf7_custom_style_1 mailchimp-ext-0.4.31" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3249">
<input type="hidden" name="_wpcf7_version" value="4.6">
<input type="hidden" name="_wpcf7_locale" value="en_US">
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3249-p3044-o1">
<input type="hidden" name="_wpnonce" value="88543400de">
</div>
<p><label for="your-email"><span class="screen-reader-text"> Your Email </span></label><br>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email guideLinr-element-highlight" id="your-email" aria-required="true" aria-invalid="false" placeholder="Your Email"></span> </p>
<p><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit"><span class="ajax-loader"></span></p>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="https://www.spjwash.org/news/" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></div></div></div></div></div></div></div>
		</div>		</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="text-3" class="widget widget_text"><h5>Contact Us</h5>			<div class="textwidget"><p>Society of Professional Journalists<br/>
Western Washington Pro Chapter<br/>
P.O. Box 30111<br/>
Seattle, WA 98113<br/></p>
<p><a href="mailto:spjwash@gmail.com">Email</a></p></div>
		</div><span class='q_social_icon_holder normal_social' data-color=#cecece ><a itemprop='url' href='https://www.facebook.com/spjwash/' target='_blank'><i class="qode_icon_font_awesome fa fa-facebook  simple_social" style="color: #cecece;" ></i></a></span><span class='q_social_icon_holder normal_social' data-color=#cecece ><a itemprop='url' href='https://twitter.com/SPJWash' target='_blank'><i class="qode_icon_font_awesome fa fa-twitter  simple_social" style="color: #cecece;" ></i></a></span><span class='q_social_icon_holder normal_social' data-color=#cecece ><a itemprop='url' href='https://www.instagram.com/spjwash/' target='_blank'><i class="qode_icon_font_awesome fa fa-instagram  simple_social" style="color: #cecece;" ></i></a></span><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.spjwash.org/wp-content/uploads/2016/11/spj-wash-footer-logo.png" alt="SPJ Wash Footer Logo" /></p></div>
		</div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="qode_twitter_widget-2" class="widget widget_qode_twitter_widget"><h5>What We Are Saying</h5>                    <ul class="qode_twitter_widget">
                                            <li>
                            <div class="qode_tweet_text">
                                You don't want to miss this opportunity to recognize outstanding journalism in 2017. The NWEIJ contest launches thi… <a target="_blank" href="https://t.co/0L7mYYy01A">https://t.co/0L7mYYy01A</a>                            </div>
                                                            <div class="qode_tweet_time">

                                    <a target="_blank" href="https://twitter.com/SPJWash/statuses/951266774816768000">
                                        1 hour ago                                    </a>
                                </div>
                                                    </li>
                                            <li>
                            <div class="qode_tweet_text">
                                <a target="_blank" href="https://twitter.com/SPJWash">@SPJWash</a> board members have all the fun! #HolidayScoop <a target="_blank" href="https://twitter.com/aajaseattle">@aajaseattle</a> <a target="_blank" href="https://twitter.com/caleycook">@caleycook</a> <a target="_blank" href="https://twitter.com/ErikaJSchultz">@ErikaJSchultz</a> <a target="_blank" href="https://twitter.com/ashannstew">@ashannstew</a>… <a target="_blank" href="https://t.co/8WqDDcUye8">https://t.co/8WqDDcUye8</a>                            </div>
                                                            <div class="qode_tweet_time">

                                    <a target="_blank" href="https://twitter.com/SPJWash/statuses/950826949471072259">
                                        1 day ago                                    </a>
                                </div>
                                                    </li>
                                            <li>
                            <div class="qode_tweet_text">
                                Hey <a target="_blank" href="https://twitter.com/SPJWash">@SPJWash</a> members! Did you attend #HolidayScoop this year? We have some photos to share! Please feel free to tag… <a target="_blank" href="https://t.co/1SGCHKN6wN">https://t.co/1SGCHKN6wN</a>                            </div>
                                                            <div class="qode_tweet_time">

                                    <a target="_blank" href="https://twitter.com/SPJWash/statuses/950826186715860994">
                                        1 day ago                                    </a>
                                </div>
                                                    </li>
                                        </ul>
                </div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
												<div id="recent-posts-3" class="widget widget_recent_entries">		<h5>Recent Posts</h5>		<ul>
											<li>
					<a href="https://www.spjwash.org/spj-region-10-northwest-excellence-journalism-contest-coming-soon/">SPJ Region 10 Northwest Excellence in Journalism contest coming soon!</a>
									</li>
											<li>
					<a href="https://www.spjwash.org/holiday-scoop-raises-more-than-1200-for-the-passion-project/">Holiday Scoop Raises More Than $1,200 for the Passion Project</a>
									</li>
											<li>
					<a href="https://www.spjwash.org/holiday-scoop-back-december-12/">Holiday Scoop is Back December 12</a>
									</li>
					</ul>
		</div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="text-4" class="widget widget_text"><h5>Join Us</h5>			<div class="textwidget"><p><a href="http://77.104.157.92/~caleyc82/join-spj/">Join</a><br />
<a href="http://77.104.157.92/~caleyc82/donate/">Donate</a><br />
<a href="https://www.spjwash.org/spjwash-events/">Events</a></p>
</div>
		</div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
										<div class="three_columns footer_bottom_columns clearfix">
					<div class="column1 footer_bottom_column">
						<div class="column_inner">
							<div class="footer_bottom">
											<div class="textwidget"><p><a href="http://77.104.157.92/~caleyc82/privacy/">Privacy Policy</a></p>
</div>
									</div>
						</div>
					</div>
					<div class="column2 footer_bottom_column">
						<div class="column_inner">
							<div class="footer_bottom">
											<div class="textwidget">&copy; 2017 SPJ Western Washington</div>
									</div>
						</div>
					</div>
					<div class="column3 footer_bottom_column">
						<div class="column_inner">
							<div class="footer_bottom">
											<div class="textwidget"><p><a href="/">spjwash.org</a></p>
</div>
									</div>
						</div>
					</div>
				</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spjwash.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.spjwash.org\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.spjwash.org\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_4ae0e00a37504499566c6cfe6b5a7875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.spjwash.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/qode-like.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/lemmon-slider.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/jquery.fullPage.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/jquery.mousewheel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/packery-mode.pkgd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/jquery.stretch.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/imagesloaded.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/TweenLite.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/ScrollToPlugin.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/plugins/smoothPageScroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/default_dynamic.php?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/www.spjwash.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/default.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/custom_js.php?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=qodeRecaptchaCallback&#038;render=explicit&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/themes/bridge/js/woocommerce.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.spjwash.org/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html>	